Evolucao

Evolucao
Evolucao

segunda-feira, 19 de maio de 2014

Exercícios de Excel para Concursos



Pessoal, abaixo segue pequenos exercícios de Microsoft Excel de provas para concursos públicos.

Dadas as seguintes células de uma planilha eletrônica, com os respectivos conteúdos:

F1=5, F3=7, H1=4, H3=6, J1=3 e J3=2

A célula C3, contendo a fórmula =$F1+H$1, após ser copiada para a célula E5, apresentará um resultado igual a

 a) 7.
 b) 8.
 c) 9.
 d) 10.
 e) 13.
-------------------------------------------------------------------------------------------------
Utilidades tais como calendário, temperatura, relógio e medidor de cpu, entre outras, podem ficar fixamente presentes na área de trabalho do MS-Windows 7. Trata-se de
(A) painel de controle de serviços.
(B) serviços administrativos.
(C) gadgets.
(D) budgets.
(E) ícones da área de notificação.
----------------------------------------------------
Considere a planilha MS-Excel (2003):


A
B
1
pri
2
2
seg
200
3
ter
450
4
qua
3
5
qui
32
6
sex
98
7
set
78
8
oit
47
9
non
8

O número 8 constante da célula B9 foi obtido pela função

(A) =SOMA(B1:B8).
(B) =CONT.NÚM(B1:B8).
(C) =MÁXIMO(B1:B8).
(D) =MÍNIMO(B1:B8).
(E) =MÉDIA(B1:B8).
Analisando a expressão A: =(2+2)*3 e a expressão B: =2+2*3, quais serão respectivamente os resultados?
a) Expressão A: 12 e a expressão B: 12.
b) Expressão A: 8 e a expressão B: 12.
c) Expressão A: 12 e a expressão B: 8.
d) Expressão A: 4 e a expressão B: 8.
e) Expressão A: 12 e a expressão B: 4.

-----------------------------------------------------------------------------------------

Qual é a fórmula correta no Microsoft Excel 2007 para obter a soma das células no intervalo
de A5 até A8?
a) =soma(A5-A8)
b) =total(A5-A8)
c) =soma(A5;A8)
d) =total(A5;A8)
e) =soma(A5:A8)



------------------------------------------------------------------------
Qual a fórmula abaixo que poderia ser utilizada para apresentarmos o resultado “ Aprovado” ou “ Reprovado” na célula E2 de acordo com o critério Média >= 7,0 (célula D2)?
a) SE(D2>=7; "Reprovado";" Aprovado")
b) SE(D2>=7; "Aprovado";"Reprovado")
c) SE(E2>=7; "Aprovado";"Reprovado")
d) SE(E2>=D2; "Aprovado";"Reprovado")
----------------------------------------------------------------------

Qual é a função usada no Microsoft Excel
2007 para arredondar um número até uma
quantidade específica de dígitos?
a) ARRED
b) ARREDONDA
c) ARREDONDAR
d) TRUNC
e) TRUNCAR


Nenhum comentário:

Postar um comentário